<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta property="fb:admins" content="114790801979225"/>

<meta name="title" content="Anul trecut, Sute de cazuri de varicelă în judeţul nostru » Obiectiv de Tulcea" />
<meta property="og:image" content="">
<link rel="image_src" href="" />

<title>Anul trecut, Sute de cazuri de varicelă în judeţul nostru » Obiectiv de Tulcea</title>
<link rel="Shortcut Icon" href="http://www.obiectivtulcea.ro/favicon.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.obiectivtulcea.ro/feed/" />
<link rel="pingback" href="http://www.obiectivtulcea.ro/xmlrpc.php" />
<style type="text/css" media="screen"><!-- @import url( http://www.obiectivtulcea.ro/wp-content/themes/obtl/style.css ); --></style>
<link href='http://fonts.googleapis.com/css?family=Playfair+Display&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Obiectiv Jurnalul de Tulcea - Citeste ce vrei sa afli, Ultimele Titluri, Contact Obiectiv, Editorial, Ultimele postari forum, Ultimele comentarii"/>
<link rel="canonical" href="http://www.obiectivtulcea.ro/anul-trecut-sute-de-cazuri-de-varicela-in-judetul-nostru/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='http://www.obiectivtulcea.ro/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=4.1.16' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivtulcea.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivtulcea.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.obiectivtulcea.ro/?p=66310' />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1231272-3");
pageTracker._setDomainName("obiectivtulcea.ro");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29734851-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>


<body class="single single-post postid-66310 single-format-standard" id="single-actualitate">

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId  : '114790801979225',
      status : true,
      cookie : true,
      xfbml  : true
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());
</script>

<div id="pagewrap">
<div id="header">
	<div id="logo"><h1><a href="http://www.obiectivtulcea.ro/">Obiectiv de Tulcea</a></h1></div>
	<div id="headright">
		<div id="azi"><span id="data">
			<script type="text/javascript">
			var mydate=new Date()
			var year=mydate.getYear()
			if (year < 1000)
			year+=1900
			var day=mydate.getDay()
			var month=mydate.getMonth()
			var daym=mydate.getDate()
			if (daym<10)
			daym="0"+daym
			var dayarray=new Array("Duminică","Luni","Marţi","Miercuri","Joi","Vineri","Sâmbătă")
			var montharray=new Array("Ianuarie","Februarie","Martie","Aprilie","Mai","Iunie","Iulie","August","Septembrie","Octombrie","Noiembrie","Decembrie")
			document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+"")
			</script></span>
		</div>
		<div id="vremea">
				
					</div>
		<div id="cursvalutar">
			<span class="valute">Curs valutar BNR:</span><br /><span class="euro">1 EUR - 4.5654 lei</span> <br /><span class="dolar">1 USD - 4.2396 lei</span> <br />		</div>
	</div>

	<div id="menuwrap">
		<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-5552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5552"><a href="http://www.obiectivtulcea.ro/">Home</a></li>
<li id="menu-item-5411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5411"><a href="http://www.obiectivtulcea.ro/articole/actualitate/">Actualitate</a></li>
<li id="menu-item-5413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5413"><a href="http://www.obiectivtulcea.ro/articole/opinii/">Editorial</a></li>
<li id="menu-item-5414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5414"><a href="http://www.obiectivtulcea.ro/articole/cronica-neagra/">Cronica neagră</a></li>
<li id="menu-item-5416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5416"><a href="http://www.obiectivtulcea.ro/articole/politica/">Politică</a></li>
<li id="menu-item-5417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5417"><a href="http://www.obiectivtulcea.ro/articole/social/">Social</a></li>
<li id="menu-item-5415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5415"><a href="http://www.obiectivtulcea.ro/articole/mediu/">Mediu</a></li>
<li id="menu-item-5418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5418"><a href="http://www.obiectivtulcea.ro/articole/sport/">Sport</a></li>
<li id="menu-item-5412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5412"><a href="http://www.obiectivtulcea.ro/articole/stirile-zilei/">Arhiva</a></li>
</ul></div>		<div id="searchdiv">
			<form method="get" id="searchform" action="http://www.obiectivtulcea.ro">
				<fieldset><input id="s" name="s" type="text" onfocus="if(this.value==' ') this.value='';" onblur="if(this.value=='') this.value=' ';" value=" " /><button type="submit" id="searchsubmit">Cauta</button></fieldset>
			</form>
		</div>
	</div>
</div>

<div id="content">

	<div id="cl">
		
		
		<div class="intro">
			<h1><a href="http://www.obiectivtulcea.ro/anul-trecut-sute-de-cazuri-de-varicela-in-judetul-nostru/" rel="bookmark">Anul trecut, Sute de cazuri de varicelă în judeţul nostru</a></h1>
		</div>
	
		<p class="post-info"><a href="http://www.obiectivtulcea.ro/articole/actualitate/" rel="category tag">Actualitate</a> | Publicat la 20.3.2017 | Claudia Petraru</p>		
		<div id="post-66310" class="post-66310 post type-post status-publish format-standard hentry category-actualitate tag-cazuri tag-tulcea tag-varicela">
						<div class="post-content">
				<p>Numărul cazurilor de varicelă a scăzut comparativ cu anul anterior, astfel că, în judetul Tulcea, în 2016 s-a înregistrat un număr de 200 îmbolnăviri (din care 6 cazuri internate), față de 459 cazuri (cu 16 internări) în 2015. De menționat faptul că, în 2014, numărul îmbolnăvirilor trecea de 1.200, spun reprezentanții Direcției de Sănătate Publică.</p>
<p><strong>Citiți amănunte î</strong><strong>n ediția tipărită a cotidianului Obiectiv!</strong></p>
			</div>
		</div>
<p id="socialinks">
			<g:plusone size="medium"></g:plusone>
			<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.obiectivtulcea.ro/anul-trecut-sute-de-cazuri-de-varicela-in-judetul-nostru/&amp;layout=button_count&amp;show_faces=true&amp;width=80&amp;action=like&amp;font=lucida+grande&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></iframe>
		</p>
		<p id="tags">Tags: <a href="http://www.obiectivtulcea.ro/tag/cazuri/" rel="tag">cazuri</a>, <a href="http://www.obiectivtulcea.ro/tag/tulcea/" rel="tag">tulcea</a>, <a href="http://www.obiectivtulcea.ro/tag/varicela/" rel="tag">varicela</a></p>
		<div style="clear:both;"></div>
			
		<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.obiectivtulcea.ro/anul-trecut-sute-de-cazuri-de-varicela-in-judetul-nostru/"
    dc:identifier="http://www.obiectivtulcea.ro/anul-trecut-sute-de-cazuri-de-varicela-in-judetul-nostru/"
    dc:title="Anul trecut, Sute de cazuri de varicelă în judeţul nostru"
    trackback:ping="http://www.obiectivtulcea.ro/anul-trecut-sute-de-cazuri-de-varicela-in-judetul-nostru/trackback/" />
</rdf:RDF> -->

			
			<fb:comments href="http://www.obiectivtulcea.ro/anul-trecut-sute-de-cazuri-de-varicela-in-judetul-nostru/"></fb:comments>
		
			
	</div>

<div id="cc">
<div class="widget"><h2>Articole din aceeasi categorie: </h2><ul class="samecat">				<li>
					<span class="alignleft"><img width="50" height="50" src="http://www.obiectivtulcea.ro/wp-content/uploads/2016/04/CAF_TULCEA_PAG-1_1-50x50.jpg" class="attachment-smaller-thumb wp-post-image" alt="Şi de ninge, şi de plouă, Căldură de la Energoterm, şi după 1 aprilie" title="Şi de ninge, şi de plouă, Căldură de la Energoterm, şi după 1 aprilie" /></span>					<h3><a href="http://www.obiectivtulcea.ro/si-de-ninge-si-de-ploua-caldura-de-la-energoterm-si-dupa-1-aprilie/" rel="bookmark" title="Şi de ninge, şi de plouă, Căldură de la Energoterm, şi după 1 aprilie">Şi de ninge, şi de plouă, Căldură de la Energoterm, şi după 1 aprilie</a></h3>
				</li>
								<li>
					<span class="alignleft"><img width="50" height="50" src="http://www.obiectivtulcea.ro/wp-content/uploads/2017/03/autobuz-50x50.jpg" class="attachment-smaller-thumb wp-post-image" alt="Societatea de Transport Public a ieşit din municipiu: Nu mai puţin de 22,2 kilometri pentru Traseul 53, care leagă Tulcea de Mineri" title="Societatea de Transport Public a ieşit din municipiu: Nu mai puţin de 22,2 kilometri pentru Traseul 53, care leagă Tulcea de Mineri" /></span>					<h3><a href="http://www.obiectivtulcea.ro/societatea-de-transport-public-a-iesit-din-municipiu-nu-mai-putin-de-222-kilometri-pentru-traseul-53-care-leaga-tulcea-de-mineri/" rel="bookmark" title="Societatea de Transport Public a ieşit din municipiu: Nu mai puţin de 22,2 kilometri pentru Traseul 53, care leagă Tulcea de Mineri">Societatea de Transport Public a ieşit din municipiu: Nu mai puţin de 22,2 kilometri pentru Traseul 53, care leagă Tulcea de Mineri</a></h3>
				</li>
								<li>
					<span class="alignleft"><img width="50" height="50" src="http://www.obiectivtulcea.ro/wp-content/uploads/2017/03/elevi-in-banci-jurnalul-de-vrancea-50x50.jpg" class="attachment-smaller-thumb wp-post-image" alt="„Tinerii dezbat”, de anul acesta, olimpiadă naţională de argumentare" title="„Tinerii dezbat”, de anul acesta, olimpiadă naţională de argumentare" /></span>					<h3><a href="http://www.obiectivtulcea.ro/tinerii-dezbat-de-anul-acesta-olimpiada-nationala-de-argumentare/" rel="bookmark" title="„Tinerii dezbat”, de anul acesta, olimpiadă naţională de argumentare">„Tinerii dezbat”, de anul acesta, olimpiadă naţională de argumentare</a></h3>
				</li>
								<li>
					<span class="alignleft"><img width="50" height="50" src="http://www.obiectivtulcea.ro/wp-content/uploads/2017/03/sediu-isj1-50x50.jpg" class="attachment-smaller-thumb wp-post-image" alt="Comportamentul elevilor şi al profesorilor, cauza petiţiilor înregistrate de Inspectoratul Şcolar" title="Comportamentul elevilor şi al profesorilor, cauza petiţiilor înregistrate de Inspectoratul Şcolar" /></span>					<h3><a href="http://www.obiectivtulcea.ro/comportamentul-elevilor-si-al-profesorilor-cauza-petitiilor-inregistrate-de-inspectoratul-scolar/" rel="bookmark" title="Comportamentul elevilor şi al profesorilor, cauza petiţiilor înregistrate de Inspectoratul Şcolar">Comportamentul elevilor şi al profesorilor, cauza petiţiilor înregistrate de Inspectoratul Şcolar</a></h3>
				</li>
								<li>
										<h3><a href="http://www.obiectivtulcea.ro/pregatire-gratuita-pentru-bacalaureat-si-admitere-la-facultate/" rel="bookmark" title="Pregătire gratuită pentru Bacalaureat şi admitere la facultate">Pregătire gratuită pentru Bacalaureat şi admitere la facultate</a></h3>
				</li>
							</ul></div>
			</div>

<div id="cr">
			<div id="editoriale">
			<h2>Editorialele săptămânii</h2>
						<div class="post-61699 post type-post status-publish format-standard hentry category-opinii tag-eticheta tag-silnica tag-tulcea">
				<img class="oped alignleft" src="http://www.obiectivtulcea.ro/wp-content/themes/obtl/images/autori/petrutincoca.png" width="35" alt="" />
				<strong>Petru Ţincoca</strong>				<h1><a href="http://www.obiectivtulcea.ro/eticheta-silnica-si-intovarasirea-la-infinit/" title="Eticheta silnică şi întovărăşirea la infinit">Eticheta silnică şi întovărăşirea la infinit</a></h1>
			</div>
						<div class="post-54908 post type-post status-publish format-standard hentry category-opinii tag-povestitori tag-tulcea">
				<img class="oped alignleft" src="http://www.obiectivtulcea.ro/wp-content/themes/obtl/images/autori/petrutincoca.png" width="35" alt="" />
				<strong>Petru Ţincoca</strong>				<h1><a href="http://www.obiectivtulcea.ro/povestitorii/" title="Povestitorii">Povestitorii</a></h1>
			</div>
						<div class="post-49463 post type-post status-publish format-standard hentry category-opinii tag-anonim tag-baston tag-tulcea tag-voluntar">
				<img class="oped alignleft" src="http://www.obiectivtulcea.ro/wp-content/themes/obtl/images/autori/petrutincoca.png" width="35" alt="" />
				<strong>Petru Ţincoca</strong>				<h1><a href="http://www.obiectivtulcea.ro/in-rucsac-bastonul-de-anonim/" title="În rucsac, bastonul de anonim">În rucsac, bastonul de anonim</a></h1>
			</div>
					</div>

	<div class="widget" id="text-4"><h2 class="title">Facebook</h2>			<div class="textwidget"><fb:like-box href="http://www.facebook.com/ObiectivTulcea" width="200" show_faces="true" border_color="#ddd" stream="false" header="false"></fb:like-box></div>
		</div><div class="widget" id="tag_cloud-4"><h2 class="title">Subiecte</h2><div class="tagcloud"><a href='http://www.obiectivtulcea.ro/tag/accident/' class='tag-link-130' title='499 topics' style='font-size: 11.0593607306px;'>accident</a>
<a href='http://www.obiectivtulcea.ro/tag/alegeri/' class='tag-link-175' title='195 topics' style='font-size: 10.3105022831px;'>alegeri</a>
<a href='http://www.obiectivtulcea.ro/tag/apia/' class='tag-link-115' title='131 topics' style='font-size: 10px;'>apia</a>
<a href='http://www.obiectivtulcea.ro/tag/babadag/' class='tag-link-322' title='152 topics' style='font-size: 10.1095890411px;'>babadag</a>
<a href='http://www.obiectivtulcea.ro/tag/bac/' class='tag-link-1529' title='158 topics' style='font-size: 10.1461187215px;'>bac</a>
<a href='http://www.obiectivtulcea.ro/tag/bani/' class='tag-link-917' title='183 topics' style='font-size: 10.2557077626px;'>bani</a>
<a href='http://www.obiectivtulcea.ro/tag/concurs/' class='tag-link-407' title='178 topics' style='font-size: 10.2374429224px;'>concurs</a>
<a href='http://www.obiectivtulcea.ro/tag/consiliul-judetean/' class='tag-link-767' title='138 topics' style='font-size: 10.0365296804px;'>consiliul judetean</a>
<a href='http://www.obiectivtulcea.ro/tag/copii/' class='tag-link-778' title='140 topics' style='font-size: 10.0547945205px;'>copii</a>
<a href='http://www.obiectivtulcea.ro/tag/delta/' class='tag-link-221' title='736 topics' style='font-size: 11.3698630137px;'>delta</a>
<a href='http://www.obiectivtulcea.ro/tag/documentar/' class='tag-link-3666' title='147 topics' style='font-size: 10.0913242009px;'>documentar</a>
<a href='http://www.obiectivtulcea.ro/tag/elevi/' class='tag-link-677' title='311 topics' style='font-size: 10.6757990868px;'>elevi</a>
<a href='http://www.obiectivtulcea.ro/tag/expozitie/' class='tag-link-267' title='175 topics' style='font-size: 10.2374429224px;'>expozitie</a>
<a href='http://www.obiectivtulcea.ro/tag/festival/' class='tag-link-1321' title='154 topics' style='font-size: 10.1278538813px;'>festival</a>
<a href='http://www.obiectivtulcea.ro/tag/film/' class='tag-link-202' title='230 topics' style='font-size: 10.4383561644px;'>film</a>
<a href='http://www.obiectivtulcea.ro/tag/fotbal/' class='tag-link-222' title='207 topics' style='font-size: 10.3652968037px;'>fotbal</a>
<a href='http://www.obiectivtulcea.ro/tag/furt/' class='tag-link-229' title='271 topics' style='font-size: 10.5662100457px;'>furt</a>
<a href='http://www.obiectivtulcea.ro/tag/gratii/' class='tag-link-3057' title='173 topics' style='font-size: 10.2191780822px;'>gratii</a>
<a href='http://www.obiectivtulcea.ro/tag/gudu/' class='tag-link-219' title='142 topics' style='font-size: 10.0730593607px;'>gudu</a>
<a href='http://www.obiectivtulcea.ro/tag/inchisoare/' class='tag-link-1309' title='160 topics' style='font-size: 10.1643835616px;'>inchisoare</a>
<a href='http://www.obiectivtulcea.ro/tag/liga-iv/' class='tag-link-870' title='230 topics' style='font-size: 10.4383561644px;'>liga IV</a>
<a href='http://www.obiectivtulcea.ro/tag/macin/' class='tag-link-264' title='178 topics' style='font-size: 10.2374429224px;'>macin</a>
<a href='http://www.obiectivtulcea.ro/tag/masina/' class='tag-link-2015' title='177 topics' style='font-size: 10.2374429224px;'>masina</a>
<a href='http://www.obiectivtulcea.ro/tag/medici/' class='tag-link-2954' title='176 topics' style='font-size: 10.2374429224px;'>medici</a>
<a href='http://www.obiectivtulcea.ro/tag/motoc/' class='tag-link-1060' title='165 topics' style='font-size: 10.1826484018px;'>motoc</a>
<a href='http://www.obiectivtulcea.ro/tag/pdl/' class='tag-link-48' title='162 topics' style='font-size: 10.1643835616px;'>pdl</a>
<a href='http://www.obiectivtulcea.ro/tag/permis/' class='tag-link-1709' title='138 topics' style='font-size: 10.0365296804px;'>permis</a>
<a href='http://www.obiectivtulcea.ro/tag/peste/' class='tag-link-784' title='182 topics' style='font-size: 10.2557077626px;'>peste</a>
<a href='http://www.obiectivtulcea.ro/tag/pnl/' class='tag-link-114' title='158 topics' style='font-size: 10.1461187215px;'>pnl</a>
<a href='http://www.obiectivtulcea.ro/tag/politie/' class='tag-link-438' title='180 topics' style='font-size: 10.2557077626px;'>politie</a>
<a href='http://www.obiectivtulcea.ro/tag/sanatate/' class='tag-link-904' title='166 topics' style='font-size: 10.1826484018px;'>sanatate</a>
<a href='http://www.obiectivtulcea.ro/tag/scoli/' class='tag-link-734' title='159 topics' style='font-size: 10.1461187215px;'>scoli</a>
<a href='http://www.obiectivtulcea.ro/tag/spital/' class='tag-link-148' title='268 topics' style='font-size: 10.5662100457px;'>spital</a>
<a href='http://www.obiectivtulcea.ro/tag/sulina/' class='tag-link-20' title='174 topics' style='font-size: 10.2191780822px;'>sulina</a>
<a href='http://www.obiectivtulcea.ro/tag/teatru/' class='tag-link-17' title='230 topics' style='font-size: 10.4383561644px;'>teatru</a>
<a href='http://www.obiectivtulcea.ro/tag/teodorescu/' class='tag-link-814' title='238 topics' style='font-size: 10.4748858447px;'>teodorescu</a>
<a href='http://www.obiectivtulcea.ro/tag/trafic/' class='tag-link-2379' title='141 topics' style='font-size: 10.0547945205px;'>trafic</a>
<a href='http://www.obiectivtulcea.ro/tag/tulcea/' class='tag-link-26' title='20,233 topics' style='font-size: 14px;'>tulcea</a>
<a href='http://www.obiectivtulcea.ro/tag/week-end/' class='tag-link-356' title='190 topics' style='font-size: 10.2922374429px;'>week-end</a>
<a href='http://www.obiectivtulcea.ro/tag/zaharcu/' class='tag-link-1891' title='159 topics' style='font-size: 10.1461187215px;'>zaharcu</a></div>
</div></div>	</div>
</div>

<div style="clear:both;"></div>

<div id="footer">
	<p>&copy; 2011 Obiectiv de Tulcea | <a href="/redactia">Redacţia</a> <a id="devlink" href="http://mhl.nu" target="_blank" title="communication design">communication design</a></p>
</div>



<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script type='text/javascript' src='http://www.obiectivtulcea.ro/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.obiectivtulcea.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivtulcea.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.obiectivtulcea.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.obiectivtulcea.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivtulcea.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>

</body>
</html>