<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta property="fb:admins" content="114790801979225"/>

<meta name="title" content="Cadre medicale terorizate de pacienţi, la Centrul de permanenţă Babadag » Obiectiv de Tulcea" />
<meta property="og:image" content="http://www.obiectivtulcea.ro/wp-content/uploads/2017/06/centru-permanenta-babadag1-150x150.jpg">
<link rel="image_src" href="http://www.obiectivtulcea.ro/wp-content/uploads/2017/06/centru-permanenta-babadag1-150x150.jpg" />

<title>Cadre medicale terorizate de pacienţi, la Centrul de permanenţă Babadag » Obiectiv de Tulcea</title>
<link rel="Shortcut Icon" href="http://www.obiectivtulcea.ro/favicon.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.obiectivtulcea.ro/feed/" />
<link rel="pingback" href="http://www.obiectivtulcea.ro/xmlrpc.php" />
<style type="text/css" media="screen"><!-- @import url( http://www.obiectivtulcea.ro/wp-content/themes/obtl/style.css ); --></style>
<link href='http://fonts.googleapis.com/css?family=Playfair+Display&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Obiectiv Jurnalul de Tulcea - Citeste ce vrei sa afli, Ultimele Titluri, Contact Obiectiv, Editorial, Ultimele postari forum, Ultimele comentarii"/>
<link rel="canonical" href="http://www.obiectivtulcea.ro/cadre-medicale-terorizate-de-pacienti-la-centrul-de-permanenta-babadag-2/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='http://www.obiectivtulcea.ro/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=4.1.18' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivtulcea.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivtulcea.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.obiectivtulcea.ro/?p=70059' />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1231272-3");
pageTracker._setDomainName("obiectivtulcea.ro");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29734851-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>


<body class="single single-post postid-70059 single-format-standard" id="single-actualitate">

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId  : '114790801979225',
      status : true,
      cookie : true,
      xfbml  : true
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());
</script>

<div id="pagewrap">
<div id="header">
	<div id="logo"><h1><a href="http://www.obiectivtulcea.ro/">Obiectiv de Tulcea</a></h1></div>
	<div id="headright">
		<div id="azi"><span id="data">
			<script type="text/javascript">
			var mydate=new Date()
			var year=mydate.getYear()
			if (year < 1000)
			year+=1900
			var day=mydate.getDay()
			var month=mydate.getMonth()
			var daym=mydate.getDate()
			if (daym<10)
			daym="0"+daym
			var dayarray=new Array("Duminică","Luni","Marţi","Miercuri","Joi","Vineri","Sâmbătă")
			var montharray=new Array("Ianuarie","Februarie","Martie","Aprilie","Mai","Iunie","Iulie","August","Septembrie","Octombrie","Noiembrie","Decembrie")
			document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+"")
			</script></span>
		</div>
		<div id="vremea">
				
					</div>
		<div id="cursvalutar">
			<span class="valute">Curs valutar BNR:</span><br /><span class="euro">1 EUR - 4.5563 lei</span> <br /><span class="dolar">1 USD - 4.0114 lei</span> <br />		</div>
	</div>

	<div id="menuwrap">
		<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-5552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5552"><a href="http://www.obiectivtulcea.ro/">Home</a></li>
<li id="menu-item-5411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5411"><a href="http://www.obiectivtulcea.ro/articole/actualitate/">Actualitate</a></li>
<li id="menu-item-5413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5413"><a href="http://www.obiectivtulcea.ro/articole/opinii/">Editorial</a></li>
<li id="menu-item-5414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5414"><a href="http://www.obiectivtulcea.ro/articole/cronica-neagra/">Cronica neagră</a></li>
<li id="menu-item-5416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5416"><a href="http://www.obiectivtulcea.ro/articole/politica/">Politică</a></li>
<li id="menu-item-5417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5417"><a href="http://www.obiectivtulcea.ro/articole/social/">Social</a></li>
<li id="menu-item-5415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5415"><a href="http://www.obiectivtulcea.ro/articole/mediu/">Mediu</a></li>
<li id="menu-item-5418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5418"><a href="http://www.obiectivtulcea.ro/articole/sport/">Sport</a></li>
<li id="menu-item-5412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5412"><a href="http://www.obiectivtulcea.ro/articole/stirile-zilei/">Arhiva</a></li>
</ul></div>		<div id="searchdiv">
			<form method="get" id="searchform" action="http://www.obiectivtulcea.ro">
				<fieldset><input id="s" name="s" type="text" onfocus="if(this.value==' ') this.value='';" onblur="if(this.value=='') this.value=' ';" value=" " /><button type="submit" id="searchsubmit">Cauta</button></fieldset>
			</form>
		</div>
	</div>
</div>

<div id="content">

	<div id="cl">
		
		
		<div class="intro">
			<h1><a href="http://www.obiectivtulcea.ro/cadre-medicale-terorizate-de-pacienti-la-centrul-de-permanenta-babadag-2/" rel="bookmark">Cadre medicale terorizate de pacienţi, la Centrul de permanenţă Babadag</a></h1>
		</div>
	
		<p class="post-info"><a href="http://www.obiectivtulcea.ro/articole/actualitate/" rel="category tag">Actualitate</a> | Publicat la 29.6.2017 | Irinel Călin</p>		
		<div id="post-70059" class="post-70059 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate tag-babadag tag-centru tag-permanenta tag-tulcea">
						<div class="post-content">
				<p><strong><a href="http://www.obiectivtulcea.ro/wp-content/uploads/2017/06/centru-permanenta-babadag1.jpg"><img class="alignleft size-medium wp-image-70060" src="http://www.obiectivtulcea.ro/wp-content/uploads/2017/06/centru-permanenta-babadag1-300x169.jpg" alt="centru permanenta babadag" width="300" height="169" /></a>* Sunt șanse mari ca istoria din 2016 să se repete, respectiv să se închidă centrul</strong></p>
<p>Deschis din nevoia de a asigura comunităţii locale asistenţă medicală şi după programul de lucru al celor trei medici din oraş, Centrul de permanenţă de la Babadag se va închide, din nou, foarte posibil de luna viitoare. Ca şi în urmă cu un an, tot din cauză că le este pusă în pericol viaţa cadrelor medicale din centru, decizia acestora (ce va fi supusă aprobării Consiliului local pentru şedinţa de azi, joi, 29 iunie 2017 – n.n.) este de a închide acest centru de permanenţă!</p>
<p>„Deoarece situaţia devine din ce în ce mai tensionată, în cadrul Centrului de Permanenţă, sunt şi alte cazuri de colege ameninţate şi chiar medici care au fost agresaţi de cetăţeni de etnie rromă, consider că este destul de periculos să ne mai desfăşurăm activitatea medicală. Amenin­ţarea cu moartea vine după un lung şir de incidente violente ce au avut loc în cadrul Centrului de Permanenţă. De foarte multe ori suntem supuşi presiunilor acestor cetăţeni pentru a acorda asistenţă medicală la indicaţiile lor şi nu conform conduitei medicale, statutului profesional şi situa­ţiilor respective. Ne ameninţă că au bani şi că vor cumpăra tot şi… „pe toată lumea’’. Deoa­rece activitatea profesională este afectată tocmai din cauza unor astfel de situaţii tensionate, în permanenţă suntem în stare de tensiune şi teamă de a ne mai desfăşura activitatea”, se arată într-o pângere adresată Parchetului de pe lângă Judecătoria Babadag, depusă de una dintre asistentele medicale din centru şi care va fi transmisă şi secretariatului Primăriei Babadag pentru a fi supusă atenţiei</p>
<p>con­silierilor locali în şedinţa de azi.</p>
<p><strong>Zece medici ţin acest Centru de permanenţă deschis 24/7</strong></p>
<p>În urmă cu un an, întâmplător sau nu tot de la 1 iulie, angajaţii Centrului de perma­nenţă din Babadag notificau autorităţile, atât cele sanitare cât şi cele locale, despre faptul că se va înceta activitatea din prima zi a lunii iulie pentru că volumul de muncă era prea mare şi trei medici nu putea face faţă programului de permanenţă. Ca şi acum, probabil că aşa cum au făcut acte de eroism luni sau ani întregi şi au muncit până la epuizare ar fi putut continua dacă nu ar fi fost şi lipsa de recunoştinţă. Ba chiar mai mult, ameninţările şi scanda­lurile. Unul din medicii care asigurau permanenţa la centru anul trecut, dr. Salah Kilo, nu de puţine ori a trebuit să suporte injuriile şi ameninţările unor persoane aflate în stare de ebrietate. „Înjură şi sunt violenţi de multe ori când sunt sub influenţa băuturilor alcoolice, dar eu sunt obişnuit, nu îi bag în seamă şi nu îmi este teamă. Dar asistentele medicale, e ade­vărat, nu trebuie să aibă parte de aşa ceva. Suntem aici să facem bine, nu rău”, declara anul trecut doctorul Salah Kilo, unul dintre medicii care asigurau perma­nenţa la Babadag şi care, într-un final, n-a mai putut face faţă programului infernal.</p>
<p>După două luni în care centrul a fost închis, prin mai multe intervenţii şi insistenţe la nivel de autorităţi judeţene şi locale, Centrul de Permanenţă a fost redeschis. Aici îşi desfăşoară activitatea, prin rotaţie, nu mai puţin de zece medici, atât din judeţul nostru, cât şi din judeţul vecin, Constanţa.</p>
<p><strong>Asistenţă medicală cu briceagul în gât şi comă alcoolică la o fetiţă de 8 ani</strong></p>
<p>În ultima perioadă, nu doar căldura, ci şi conjunctura şi-au pus amprenta pe activi­tatea Centrului de permanenţă din Babadag. În Ramazan, perioadă de post ziua, nopţile au fost un bun prilej pentru mese iar de duminică încoace, de când s-a încheiat postul şi s-a intrat în Bairam, petrecerile sunt în toi în comunitatea xoraxaj din Babadag. Şi cum de multe ori petrecerile nu au happy-end, petrecăreţii mai ajung, cum se zice, de la bal la spital. A se citi la Centrul de permanenţă din Babadag. Unde aburii alcoolului au făcut zilele trecute ca unui medic să i se pună briceagul în gât pentru a fi mai motivat să acorde asistenţă medicală competentă.</p>
<p>Şi pentru că e Bairam, ce naiba!, ultima situaţie care a bulversat activitatea Centrului de permanenţă din Babadag s-a petrecut în noaptea de marţi spre miercuri, când în centru au ajuns în comă alcoolică două fetiţe, una de opt ani şi alta de şase ani. Una dintre ele a fost la un pas de moarte şi a fost stabilizată cu greu şi transferată în stare critică la Spitalul Municipal Constanţa. Alo, Protecţia Copilului! Este doar un caz din multele în care sunt victime copii minori şi asta în condiţiile în care, după aprecierea media­torilor comunitari, în oraşul Babadag sunt între 500 şi 700 de copii lăsaţi în grija bunicilor sau, mai grav, altor copii cu vârste între 15 şi 17 ani. Poate şi pe acest fond, oraşul Babadag deţine un nedorit record judeţean, probabil şi naţional, cu cele mai multe mămici minore, chiar şi fetiţe de 12-13 ani &#8230;</p>
<p><strong>„Eu nu vreau să închid Centrul de Permanenţă”, spune primarul oraşului Babadag</strong></p>
<p>Aflat în administrarea autorităţilor locale, Centrul de permanenţă din Babadag este un paleativ a ceea ce ar trebui să fie un spital orăşenesc, aşa cum a fost până în 2008-2009. Mai mult, Centrul de perma­nenţă din Babadag apasă pe bugetul local oraşului şi, cu toate acestea, primarul Georgian Caraman vrea să susţină activitatea în ciuda evenimentelor din ultima vreme.</p>
<p>„Este regretabil ce s-a întâmplat şi ce se mai întâmplă noaptea la centrul de permanenţă şi chiar dacă avem o firmă de pază cu contract acolo, agentul de pază nu face faţă. Este anunţată Poliţia şi Jandarmeria în caz că nu face faţă agentul prezent, dar până la intervenţie se pierde timp şi faptul e consumat. Nici nu putem cere Poliţiei şi Jandarmeriei să aibă posturi de permanenţă la centrul nostru! Vom căuta să intensificăm măsurile de pază, să vedem în ce măsură vom reuşi acest lucru, dar eu vă spun sincer că nu vreau să închid Centrul de permanenţă.</p>
<p>S-au făcut prea multe eforturi pentru a fi redeschis şi ar fi păcat ca acum să îl închidem iar. Totuşi, dacă medicii şi asistentele medicale consideră că le este pusă viaţa în pericol, decât să avem vreo tragedie &#8230;”, a declarat Georgian Caraman, primarul oraşului Babadag.</p>
			</div>
		</div>
<p id="socialinks">
			<g:plusone size="medium"></g:plusone>
			<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.obiectivtulcea.ro/cadre-medicale-terorizate-de-pacienti-la-centrul-de-permanenta-babadag-2/&amp;layout=button_count&amp;show_faces=true&amp;width=80&amp;action=like&amp;font=lucida+grande&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></iframe>
		</p>
		<p id="tags">Tags: <a href="http://www.obiectivtulcea.ro/tag/babadag/" rel="tag">babadag</a>, <a href="http://www.obiectivtulcea.ro/tag/centru/" rel="tag">centru</a>, <a href="http://www.obiectivtulcea.ro/tag/permanenta/" rel="tag">permanenta</a>, <a href="http://www.obiectivtulcea.ro/tag/tulcea/" rel="tag">tulcea</a></p>
		<div style="clear:both;"></div>
			
		<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.obiectivtulcea.ro/cadre-medicale-terorizate-de-pacienti-la-centrul-de-permanenta-babadag-2/"
    dc:identifier="http://www.obiectivtulcea.ro/cadre-medicale-terorizate-de-pacienti-la-centrul-de-permanenta-babadag-2/"
    dc:title="Cadre medicale terorizate de pacienţi, la Centrul de permanenţă Babadag"
    trackback:ping="http://www.obiectivtulcea.ro/cadre-medicale-terorizate-de-pacienti-la-centrul-de-permanenta-babadag-2/trackback/" />
</rdf:RDF> -->

			
			<fb:comments href="http://www.obiectivtulcea.ro/cadre-medicale-terorizate-de-pacienti-la-centrul-de-permanenta-babadag-2/"></fb:comments>
		
			
	</div>

<div id="cc">
<div class="widget"><h2>Articole din aceeasi categorie: </h2><ul class="samecat">				<li>
					<span class="alignleft"><img width="50" height="50" src="http://www.obiectivtulcea.ro/wp-content/uploads/2017/06/teren-culturi-50x50.jpg" class="attachment-smaller-thumb wp-post-image" alt="Specialiştii APIA au fost instruiţi în pragul controalelor pe teren" title="Specialiştii APIA au fost instruiţi în pragul controalelor pe teren" /></span>					<h3><a href="http://www.obiectivtulcea.ro/specialistii-apia-au-fost-instruiti-in-pragul-controalelor-pe-teren/" rel="bookmark" title="Specialiştii APIA au fost instruiţi în pragul controalelor pe teren">Specialiştii APIA au fost instruiţi în pragul controalelor pe teren</a></h3>
				</li>
								<li>
					<span class="alignleft"><img width="50" height="50" src="http://www.obiectivtulcea.ro/wp-content/uploads/2017/06/hotel-Egreta-50x50.jpg" class="attachment-smaller-thumb wp-post-image" alt="Hotelul „Egreta” rămâne cu zece locuri de parcare" title="Hotelul „Egreta” rămâne cu zece locuri de parcare" /></span>					<h3><a href="http://www.obiectivtulcea.ro/hotelul-egreta-ramane-cu-zece-locuri-de-parcare/" rel="bookmark" title="Hotelul „Egreta” rămâne cu zece locuri de parcare">Hotelul „Egreta” rămâne cu zece locuri de parcare</a></h3>
				</li>
								<li>
					<span class="alignleft"><img width="50" height="50" src="http://www.obiectivtulcea.ro/wp-content/uploads/2017/06/SALA-SPORTURILOR-TULCEA-50x50.jpg" class="attachment-smaller-thumb wp-post-image" alt="C.L.T. aprobă P.U.Z. pentru modernizarea şi extinderea Sălii Polivalente" title="C.L.T. aprobă P.U.Z. pentru modernizarea şi extinderea Sălii Polivalente" /></span>					<h3><a href="http://www.obiectivtulcea.ro/c-l-t-aproba-p-u-z-pentru-modernizarea-si-extinderea-salii-polivalente/" rel="bookmark" title="C.L.T. aprobă P.U.Z. pentru modernizarea şi extinderea Sălii Polivalente">C.L.T. aprobă P.U.Z. pentru modernizarea şi extinderea Sălii Polivalente</a></h3>
				</li>
								<li>
					<span class="alignleft"><img width="50" height="50" src="http://www.obiectivtulcea.ro/wp-content/uploads/2017/06/farul-vechi-de-la-sulina-1-50x50.jpg" class="attachment-smaller-thumb wp-post-image" alt="Pentru reabilitare prin A.D.I.-I.T.I., Farul din Sulina trece în domeniul public judeţean" title="Pentru reabilitare prin A.D.I.-I.T.I., Farul din Sulina trece în domeniul public judeţean" /></span>					<h3><a href="http://www.obiectivtulcea.ro/pentru-reabilitare-prin-a-d-i-i-t-i-farul-din-sulina-trece-in-domeniul-public-judetean/" rel="bookmark" title="Pentru reabilitare prin A.D.I.-I.T.I., Farul din Sulina trece în domeniul public judeţean">Pentru reabilitare prin A.D.I.-I.T.I., Farul din Sulina trece în domeniul public judeţean</a></h3>
				</li>
								<li>
					<span class="alignleft"><img width="50" height="50" src="http://www.obiectivtulcea.ro/wp-content/uploads/2017/06/bac-28-iunie-50x50.jpg" class="attachment-smaller-thumb wp-post-image" alt="Aproape 100 de absenţe la primele probe scrise ale bacalaureatului" title="Aproape 100 de absenţe la primele probe scrise ale bacalaureatului" /></span>					<h3><a href="http://www.obiectivtulcea.ro/aproape-100-de-absente-la-primele-probe-scrise-ale-bacalaureatului/" rel="bookmark" title="Aproape 100 de absenţe la primele probe scrise ale bacalaureatului">Aproape 100 de absenţe la primele probe scrise ale bacalaureatului</a></h3>
				</li>
							</ul></div>
			</div>

<div id="cr">
			<div id="editoriale">
			<h2>Editorialele săptămânii</h2>
						<div class="post-61699 post type-post status-publish format-standard hentry category-opinii tag-eticheta tag-silnica tag-tulcea">
				<img class="oped alignleft" src="http://www.obiectivtulcea.ro/wp-content/themes/obtl/images/autori/petrutincoca.png" width="35" alt="" />
				<strong>Petru Ţincoca</strong>				<h1><a href="http://www.obiectivtulcea.ro/eticheta-silnica-si-intovarasirea-la-infinit/" title="Eticheta silnică şi întovărăşirea la infinit">Eticheta silnică şi întovărăşirea la infinit</a></h1>
			</div>
						<div class="post-54908 post type-post status-publish format-standard hentry category-opinii tag-povestitori tag-tulcea">
				<img class="oped alignleft" src="http://www.obiectivtulcea.ro/wp-content/themes/obtl/images/autori/petrutincoca.png" width="35" alt="" />
				<strong>Petru Ţincoca</strong>				<h1><a href="http://www.obiectivtulcea.ro/povestitorii/" title="Povestitorii">Povestitorii</a></h1>
			</div>
						<div class="post-49463 post type-post status-publish format-standard hentry category-opinii tag-anonim tag-baston tag-tulcea tag-voluntar">
				<img class="oped alignleft" src="http://www.obiectivtulcea.ro/wp-content/themes/obtl/images/autori/petrutincoca.png" width="35" alt="" />
				<strong>Petru Ţincoca</strong>				<h1><a href="http://www.obiectivtulcea.ro/in-rucsac-bastonul-de-anonim/" title="În rucsac, bastonul de anonim">În rucsac, bastonul de anonim</a></h1>
			</div>
					</div>

	<div class="widget" id="text-4"><h2 class="title">Facebook</h2>			<div class="textwidget"><fb:like-box href="http://www.facebook.com/ObiectivTulcea" width="200" show_faces="true" border_color="#ddd" stream="false" header="false"></fb:like-box></div>
		</div><div class="widget" id="tag_cloud-4"><h2 class="title">Subiecte</h2><div class="tagcloud"><a href='http://www.obiectivtulcea.ro/tag/accident/' class='tag-link-130' title='522 topics' style='font-size: 11.0458715596px;'>accident</a>
<a href='http://www.obiectivtulcea.ro/tag/alegeri/' class='tag-link-175' title='206 topics' style='font-size: 10.3119266055px;'>alegeri</a>
<a href='http://www.obiectivtulcea.ro/tag/apia/' class='tag-link-115' title='149 topics' style='font-size: 10.0550458716px;'>apia</a>
<a href='http://www.obiectivtulcea.ro/tag/babadag/' class='tag-link-322' title='157 topics' style='font-size: 10.0917431193px;'>babadag</a>
<a href='http://www.obiectivtulcea.ro/tag/bac/' class='tag-link-1529' title='172 topics' style='font-size: 10.1651376147px;'>bac</a>
<a href='http://www.obiectivtulcea.ro/tag/bani/' class='tag-link-917' title='188 topics' style='font-size: 10.2385321101px;'>bani</a>
<a href='http://www.obiectivtulcea.ro/tag/concurs/' class='tag-link-407' title='202 topics' style='font-size: 10.2935779817px;'>concurs</a>
<a href='http://www.obiectivtulcea.ro/tag/consiliul-judetean/' class='tag-link-767' title='140 topics' style='font-size: 10px;'>consiliul judetean</a>
<a href='http://www.obiectivtulcea.ro/tag/copii/' class='tag-link-778' title='146 topics' style='font-size: 10.0366972477px;'>copii</a>
<a href='http://www.obiectivtulcea.ro/tag/delta/' class='tag-link-221' title='767 topics' style='font-size: 11.3577981651px;'>delta</a>
<a href='http://www.obiectivtulcea.ro/tag/documentar/' class='tag-link-3666' title='152 topics' style='font-size: 10.0550458716px;'>documentar</a>
<a href='http://www.obiectivtulcea.ro/tag/elevi/' class='tag-link-677' title='328 topics' style='font-size: 10.6788990826px;'>elevi</a>
<a href='http://www.obiectivtulcea.ro/tag/expozitie/' class='tag-link-267' title='186 topics' style='font-size: 10.2201834862px;'>expozitie</a>
<a href='http://www.obiectivtulcea.ro/tag/festival/' class='tag-link-1321' title='167 topics' style='font-size: 10.1467889908px;'>festival</a>
<a href='http://www.obiectivtulcea.ro/tag/film/' class='tag-link-202' title='241 topics' style='font-size: 10.4220183486px;'>film</a>
<a href='http://www.obiectivtulcea.ro/tag/fotbal/' class='tag-link-222' title='214 topics' style='font-size: 10.3302752294px;'>fotbal</a>
<a href='http://www.obiectivtulcea.ro/tag/furt/' class='tag-link-229' title='285 topics' style='font-size: 10.5688073394px;'>furt</a>
<a href='http://www.obiectivtulcea.ro/tag/gratii/' class='tag-link-3057' title='192 topics' style='font-size: 10.2568807339px;'>gratii</a>
<a href='http://www.obiectivtulcea.ro/tag/gudu/' class='tag-link-219' title='143 topics' style='font-size: 10.0183486239px;'>gudu</a>
<a href='http://www.obiectivtulcea.ro/tag/inchisoare/' class='tag-link-1309' title='167 topics' style='font-size: 10.1467889908px;'>inchisoare</a>
<a href='http://www.obiectivtulcea.ro/tag/liga-iv/' class='tag-link-870' title='237 topics' style='font-size: 10.4220183486px;'>liga IV</a>
<a href='http://www.obiectivtulcea.ro/tag/macin/' class='tag-link-264' title='181 topics' style='font-size: 10.2018348624px;'>macin</a>
<a href='http://www.obiectivtulcea.ro/tag/masina/' class='tag-link-2015' title='189 topics' style='font-size: 10.2385321101px;'>masina</a>
<a href='http://www.obiectivtulcea.ro/tag/medici/' class='tag-link-2954' title='188 topics' style='font-size: 10.2385321101px;'>medici</a>
<a href='http://www.obiectivtulcea.ro/tag/motoc/' class='tag-link-1060' title='165 topics' style='font-size: 10.128440367px;'>motoc</a>
<a href='http://www.obiectivtulcea.ro/tag/pdl/' class='tag-link-48' title='162 topics' style='font-size: 10.1100917431px;'>pdl</a>
<a href='http://www.obiectivtulcea.ro/tag/permis/' class='tag-link-1709' title='155 topics' style='font-size: 10.0733944954px;'>permis</a>
<a href='http://www.obiectivtulcea.ro/tag/peste/' class='tag-link-784' title='190 topics' style='font-size: 10.2385321101px;'>peste</a>
<a href='http://www.obiectivtulcea.ro/tag/pnl/' class='tag-link-114' title='162 topics' style='font-size: 10.1100917431px;'>pnl</a>
<a href='http://www.obiectivtulcea.ro/tag/politie/' class='tag-link-438' title='185 topics' style='font-size: 10.2201834862px;'>politie</a>
<a href='http://www.obiectivtulcea.ro/tag/sanatate/' class='tag-link-904' title='178 topics' style='font-size: 10.1834862385px;'>sanatate</a>
<a href='http://www.obiectivtulcea.ro/tag/scoli/' class='tag-link-734' title='166 topics' style='font-size: 10.128440367px;'>scoli</a>
<a href='http://www.obiectivtulcea.ro/tag/spital/' class='tag-link-148' title='279 topics' style='font-size: 10.5504587156px;'>spital</a>
<a href='http://www.obiectivtulcea.ro/tag/sulina/' class='tag-link-20' title='180 topics' style='font-size: 10.2018348624px;'>sulina</a>
<a href='http://www.obiectivtulcea.ro/tag/teatru/' class='tag-link-17' title='240 topics' style='font-size: 10.4220183486px;'>teatru</a>
<a href='http://www.obiectivtulcea.ro/tag/teodorescu/' class='tag-link-814' title='241 topics' style='font-size: 10.4220183486px;'>teodorescu</a>
<a href='http://www.obiectivtulcea.ro/tag/trafic/' class='tag-link-2379' title='148 topics' style='font-size: 10.0366972477px;'>trafic</a>
<a href='http://www.obiectivtulcea.ro/tag/tulcea/' class='tag-link-26' title='21,563 topics' style='font-size: 14px;'>tulcea</a>
<a href='http://www.obiectivtulcea.ro/tag/week-end/' class='tag-link-356' title='200 topics' style='font-size: 10.2752293578px;'>week-end</a>
<a href='http://www.obiectivtulcea.ro/tag/zaharcu/' class='tag-link-1891' title='159 topics' style='font-size: 10.0917431193px;'>zaharcu</a></div>
</div></div>	</div>
</div>

<div style="clear:both;"></div>

<div id="footer">
	<p>&copy; 2011 Obiectiv de Tulcea | <a href="/redactia">Redacţia</a> <a id="devlink" href="http://mhl.nu" target="_blank" title="communication design">communication design</a></p>
</div>



<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script type='text/javascript' src='http://www.obiectivtulcea.ro/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.obiectivtulcea.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivtulcea.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.obiectivtulcea.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.obiectivtulcea.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivtulcea.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>

</body>
</html>