<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta property="fb:admins" content="114790801979225"/>

<meta name="title" content="Fetiţă de 5 ani, lovită de maşină » Obiectiv de Tulcea" />
<meta property="og:image" content="">
<link rel="image_src" href="" />

<title>Fetiţă de 5 ani, lovită de maşină » Obiectiv de Tulcea</title>
<link rel="Shortcut Icon" href="http://www.obiectivtulcea.ro/favicon.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.obiectivtulcea.ro/feed/" />
<link rel="pingback" href="http://www.obiectivtulcea.ro/xmlrpc.php" />
<style type="text/css" media="screen"><!-- @import url( http://www.obiectivtulcea.ro/wp-content/themes/obtl/style.css ); --></style>
<link href='http://fonts.googleapis.com/css?family=Playfair+Display&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Obiectiv Jurnalul de Tulcea - Citeste ce vrei sa afli, Ultimele Titluri, Contact Obiectiv, Editorial, Ultimele postari forum, Ultimele comentarii"/>
<link rel="canonical" href="http://www.obiectivtulcea.ro/fetita-de-5-ani-lovita-de-masina/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='http://www.obiectivtulcea.ro/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=4.1.13' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivtulcea.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivtulcea.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.obiectivtulcea.ro/?p=59886' />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1231272-3");
pageTracker._setDomainName("obiectivtulcea.ro");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29734851-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>


<body class="single single-post postid-59886 single-format-standard" id="single-cronica-neagra">

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId  : '114790801979225',
      status : true,
      cookie : true,
      xfbml  : true
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());
</script>

<div id="pagewrap">
<div id="header">
	<div id="logo"><h1><a href="http://www.obiectivtulcea.ro/">Obiectiv de Tulcea</a></h1></div>
	<div id="headright">
		<div id="azi"><span id="data">
			<script type="text/javascript">
			var mydate=new Date()
			var year=mydate.getYear()
			if (year < 1000)
			year+=1900
			var day=mydate.getDay()
			var month=mydate.getMonth()
			var daym=mydate.getDate()
			if (daym<10)
			daym="0"+daym
			var dayarray=new Array("Duminică","Luni","Marţi","Miercuri","Joi","Vineri","Sâmbătă")
			var montharray=new Array("Ianuarie","Februarie","Martie","Aprilie","Mai","Iunie","Iulie","August","Septembrie","Octombrie","Noiembrie","Decembrie")
			document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+"")
			</script></span>
		</div>
		<div id="vremea">
				
					</div>
		<div id="cursvalutar">
			<span class="valute">Curs valutar BNR:</span><br /><span class="euro">1 EUR - 4.4534 lei</span> <br /><span class="dolar">1 USD - 3.9812 lei</span> <br />		</div>
	</div>

	<div id="menuwrap">
		<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-5552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5552"><a href="http://www.obiectivtulcea.ro/">Home</a></li>
<li id="menu-item-5411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5411"><a href="http://www.obiectivtulcea.ro/articole/actualitate/">Actualitate</a></li>
<li id="menu-item-5413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5413"><a href="http://www.obiectivtulcea.ro/articole/opinii/">Editorial</a></li>
<li id="menu-item-5414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5414"><a href="http://www.obiectivtulcea.ro/articole/cronica-neagra/">Cronica neagră</a></li>
<li id="menu-item-5416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5416"><a href="http://www.obiectivtulcea.ro/articole/politica/">Politică</a></li>
<li id="menu-item-5417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5417"><a href="http://www.obiectivtulcea.ro/articole/social/">Social</a></li>
<li id="menu-item-5415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5415"><a href="http://www.obiectivtulcea.ro/articole/mediu/">Mediu</a></li>
<li id="menu-item-5418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5418"><a href="http://www.obiectivtulcea.ro/articole/sport/">Sport</a></li>
<li id="menu-item-5412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5412"><a href="http://www.obiectivtulcea.ro/articole/stirile-zilei/">Arhiva</a></li>
</ul></div>		<div id="searchdiv">
			<form method="get" id="searchform" action="http://www.obiectivtulcea.ro">
				<fieldset><input id="s" name="s" type="text" onfocus="if(this.value==' ') this.value='';" onblur="if(this.value=='') this.value=' ';" value=" " /><button type="submit" id="searchsubmit">Cauta</button></fieldset>
			</form>
		</div>
	</div>
</div>

<div id="content">

	<div id="cl">
		
		
		<div class="intro">
			<h1><a href="http://www.obiectivtulcea.ro/fetita-de-5-ani-lovita-de-masina/" rel="bookmark">Fetiţă de 5 ani, lovită de maşină</a></h1>
		</div>
	
		<p class="post-info"><a href="http://www.obiectivtulcea.ro/articole/cronica-neagra/" rel="category tag">Cronica neagră</a> | Publicat la 21.9.2016 | Claudia Petraru</p>		
		<div id="post-59886" class="post-59886 post type-post status-publish format-standard hentry category-cronica-neagra tag-fetita tag-lovita tag-tulcea">
						<div class="post-content">
				<p><strong>S-a întâmplat în Babadag</strong></p>
<p>Accidentul a fost semnalat luni dimineață, în jurul orei 10.00: o copilă de cinci ani din orașul Babadag a fost acroșată de o autoutilitară care circula pe strada Republicii. Din câte spun cei care au ajuns la fața locului, fetița traversa strada neregulamentar în momentul producerii evenimentului rutier.</p>
<p><strong>Citiți amănunte î</strong><strong>n ediția tipărită a cotidianului Obiectiv!</strong></p>
			</div>
		</div>
<p id="socialinks">
			<g:plusone size="medium"></g:plusone>
			<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.obiectivtulcea.ro/fetita-de-5-ani-lovita-de-masina/&amp;layout=button_count&amp;show_faces=true&amp;width=80&amp;action=like&amp;font=lucida+grande&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></iframe>
		</p>
		<p id="tags">Tags: <a href="http://www.obiectivtulcea.ro/tag/fetita/" rel="tag">fetita</a>, <a href="http://www.obiectivtulcea.ro/tag/lovita/" rel="tag">lovita</a>, <a href="http://www.obiectivtulcea.ro/tag/tulcea/" rel="tag">tulcea</a></p>
		<div style="clear:both;"></div>
			
		<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.obiectivtulcea.ro/fetita-de-5-ani-lovita-de-masina/"
    dc:identifier="http://www.obiectivtulcea.ro/fetita-de-5-ani-lovita-de-masina/"
    dc:title="Fetiţă de 5 ani, lovită de maşină"
    trackback:ping="http://www.obiectivtulcea.ro/fetita-de-5-ani-lovita-de-masina/trackback/" />
</rdf:RDF> -->

			
			<fb:comments href="http://www.obiectivtulcea.ro/fetita-de-5-ani-lovita-de-masina/"></fb:comments>
		
			
	</div>

<div id="cc">
<div class="widget"><h2>Articole din aceeasi categorie: </h2><ul class="samecat">				<li>
										<h3><a href="http://www.obiectivtulcea.ro/a-accidentat-un-baiat-de-11-ani/" rel="bookmark" title="A accidentat un băiat de 11 ani">A accidentat un băiat de 11 ani</a></h3>
				</li>
								<li>
					<span class="alignleft"><img width="50" height="50" src="http://www.obiectivtulcea.ro/wp-content/uploads/2016/09/EVADAT-Ciuraru-Marian1-50x50.jpg" class="attachment-smaller-thumb wp-post-image" alt="Bărbatul care a evadat vineri, prins luni la Nufăru" title="Bărbatul care a evadat vineri, prins luni la Nufăru" /></span>					<h3><a href="http://www.obiectivtulcea.ro/barbatul-care-a-evadat-vineri-prins-luni-la-nufaru/" rel="bookmark" title="Bărbatul care a evadat vineri, prins luni la Nufăru">Bărbatul care a evadat vineri, prins luni la Nufăru</a></h3>
				</li>
								<li>
					<span class="alignleft"><img width="50" height="50" src="http://www.obiectivtulcea.ro/wp-content/uploads/2016/09/INUNDATII-TULCEA_1-50x50.jpg" class="attachment-smaller-thumb wp-post-image" alt="Cod portocaliu de ploi:  Maşini blocate pe străzile din municipiu şi artere blocate" title="Cod portocaliu de ploi:  Maşini blocate pe străzile din municipiu şi artere blocate" /></span>					<h3><a href="http://www.obiectivtulcea.ro/cod-portocaliu-de-ploi-masini-blocate-pe-strazile-din-municipiu-si-artere-blocate/" rel="bookmark" title="Cod portocaliu de ploi:  Maşini blocate pe străzile din municipiu şi artere blocate">Cod portocaliu de ploi:  Maşini blocate pe străzile din municipiu şi artere blocate</a></h3>
				</li>
								<li>
										<h3><a href="http://www.obiectivtulcea.ro/condamnat-la-trei-ani-si-jumatate-de-inchisoare-pentru-vatamare-corporala-trimis-dupa-gratii/" rel="bookmark" title="Condamnat la trei ani şi jumătate de închisoare pentru vătămare corporală, trimis după gratii">Condamnat la trei ani şi jumătate de închisoare pentru vătămare corporală, trimis după gratii</a></h3>
				</li>
								<li>
					<span class="alignleft"><img width="50" height="50" src="http://www.obiectivtulcea.ro/wp-content/uploads/2016/09/ACTIUNE-POLITIA-TULCEA_TRANSPORT-PERSOANE-50x50.jpg" class="attachment-smaller-thumb wp-post-image" alt="În patru zile: Poliţiştii tulceni au dat sute de amenzi în valoare de aproape 70.000 de lei" title="În patru zile: Poliţiştii tulceni au dat sute de amenzi în valoare de aproape 70.000 de lei" /></span>					<h3><a href="http://www.obiectivtulcea.ro/in-patru-zile-politistii-tulceni-au-dat-sute-de-amenzi-in-valoare-de-aproape-70-000-de-lei/" rel="bookmark" title="În patru zile: Poliţiştii tulceni au dat sute de amenzi în valoare de aproape 70.000 de lei">În patru zile: Poliţiştii tulceni au dat sute de amenzi în valoare de aproape 70.000 de lei</a></h3>
				</li>
							</ul></div>
			</div>

<div id="cr">
			<div id="editoriale">
			<h2>Editorialele săptămânii</h2>
						<div class="post-49463 post type-post status-publish format-standard hentry category-opinii tag-anonim tag-baston tag-tulcea tag-voluntar">
				<img class="oped alignleft" src="http://www.obiectivtulcea.ro/wp-content/themes/obtl/images/autori/petrutincoca.png" width="35" alt="" />
				<strong>Petru Ţincoca</strong>				<h1><a href="http://www.obiectivtulcea.ro/in-rucsac-bastonul-de-anonim/" title="În rucsac, bastonul de anonim">În rucsac, bastonul de anonim</a></h1>
			</div>
						<div class="post-49079 post type-post status-publish format-standard hentry category-opinii tag-concesiuni tag-delta tag-tulcea">
				<img class="oped alignleft" src="http://www.obiectivtulcea.ro/wp-content/themes/obtl/images/autori/nicolaeadamita.png" width="35" alt="" />
				<strong>Nicolae Adamiţă</strong>				<h1><a href="http://www.obiectivtulcea.ro/a-venit-momentul/" title="A venit momentul&#8230;">A venit momentul&#8230;</a></h1>
			</div>
						<div class="post-48819 post type-post status-publish format-standard hentry category-opinii tag-ciolos tag-guvern tag-oi tag-tulcea">
				<img class="oped alignleft" src="http://www.obiectivtulcea.ro/wp-content/themes/obtl/images/autori/calinirinel.png" width="35" alt="" />
				<strong>Irinel Călin</strong>				<h1><a href="http://www.obiectivtulcea.ro/pentru-voi-suntem-niste-oi/" title="Pentru voi, suntem nişte oi">Pentru voi, suntem nişte oi</a></h1>
			</div>
					</div>

	<div class="widget" id="text-4"><h2 class="title">Facebook</h2>			<div class="textwidget"><fb:like-box href="http://www.facebook.com/ObiectivTulcea" width="200" show_faces="true" border_color="#ddd" stream="false" header="false"></fb:like-box></div>
		</div><div class="widget" id="tag_cloud-4"><h2 class="title">Subiecte</h2><div class="tagcloud"><a href='http://www.obiectivtulcea.ro/tag/accident/' class='tag-link-130' title='459 topics' style='font-size: 11.0825688073px;'>accident</a>
<a href='http://www.obiectivtulcea.ro/tag/alegeri/' class='tag-link-175' title='189 topics' style='font-size: 10.3853211009px;'>alegeri</a>
<a href='http://www.obiectivtulcea.ro/tag/babadag/' class='tag-link-322' title='148 topics' style='font-size: 10.1834862385px;'>babadag</a>
<a href='http://www.obiectivtulcea.ro/tag/bac/' class='tag-link-1529' title='147 topics' style='font-size: 10.1834862385px;'>bac</a>
<a href='http://www.obiectivtulcea.ro/tag/bani/' class='tag-link-917' title='145 topics' style='font-size: 10.1651376147px;'>bani</a>
<a href='http://www.obiectivtulcea.ro/tag/concurs/' class='tag-link-407' title='144 topics' style='font-size: 10.1651376147px;'>concurs</a>
<a href='http://www.obiectivtulcea.ro/tag/consiliul-judetean/' class='tag-link-767' title='135 topics' style='font-size: 10.1100917431px;'>consiliul judetean</a>
<a href='http://www.obiectivtulcea.ro/tag/copii/' class='tag-link-778' title='126 topics' style='font-size: 10.0550458716px;'>copii</a>
<a href='http://www.obiectivtulcea.ro/tag/delta/' class='tag-link-221' title='699 topics' style='font-size: 11.4311926606px;'>delta</a>
<a href='http://www.obiectivtulcea.ro/tag/documentar/' class='tag-link-3666' title='122 topics' style='font-size: 10.0366972477px;'>documentar</a>
<a href='http://www.obiectivtulcea.ro/tag/elevi/' class='tag-link-677' title='270 topics' style='font-size: 10.6605504587px;'>elevi</a>
<a href='http://www.obiectivtulcea.ro/tag/expozitie/' class='tag-link-267' title='155 topics' style='font-size: 10.2201834862px;'>expozitie</a>
<a href='http://www.obiectivtulcea.ro/tag/festival/' class='tag-link-1321' title='149 topics' style='font-size: 10.2018348624px;'>festival</a>
<a href='http://www.obiectivtulcea.ro/tag/film/' class='tag-link-202' title='207 topics' style='font-size: 10.4587155963px;'>film</a>
<a href='http://www.obiectivtulcea.ro/tag/fotbal/' class='tag-link-222' title='201 topics' style='font-size: 10.4403669725px;'>fotbal</a>
<a href='http://www.obiectivtulcea.ro/tag/furt/' class='tag-link-229' title='232 topics' style='font-size: 10.5504587156px;'>furt</a>
<a href='http://www.obiectivtulcea.ro/tag/gratii/' class='tag-link-3057' title='149 topics' style='font-size: 10.2018348624px;'>gratii</a>
<a href='http://www.obiectivtulcea.ro/tag/gudu/' class='tag-link-219' title='135 topics' style='font-size: 10.1100917431px;'>gudu</a>
<a href='http://www.obiectivtulcea.ro/tag/inchisoare/' class='tag-link-1309' title='141 topics' style='font-size: 10.1467889908px;'>inchisoare</a>
<a href='http://www.obiectivtulcea.ro/tag/liga-iv/' class='tag-link-870' title='223 topics' style='font-size: 10.5137614679px;'>liga IV</a>
<a href='http://www.obiectivtulcea.ro/tag/macin/' class='tag-link-264' title='177 topics' style='font-size: 10.3302752294px;'>macin</a>
<a href='http://www.obiectivtulcea.ro/tag/masina/' class='tag-link-2015' title='155 topics' style='font-size: 10.2201834862px;'>masina</a>
<a href='http://www.obiectivtulcea.ro/tag/medici/' class='tag-link-2954' title='150 topics' style='font-size: 10.2018348624px;'>medici</a>
<a href='http://www.obiectivtulcea.ro/tag/motoc/' class='tag-link-1060' title='160 topics' style='font-size: 10.2568807339px;'>motoc</a>
<a href='http://www.obiectivtulcea.ro/tag/pdl/' class='tag-link-48' title='162 topics' style='font-size: 10.2568807339px;'>pdl</a>
<a href='http://www.obiectivtulcea.ro/tag/permis/' class='tag-link-1709' title='117 topics' style='font-size: 10px;'>permis</a>
<a href='http://www.obiectivtulcea.ro/tag/peste/' class='tag-link-784' title='164 topics' style='font-size: 10.2752293578px;'>peste</a>
<a href='http://www.obiectivtulcea.ro/tag/pnl/' class='tag-link-114' title='155 topics' style='font-size: 10.2201834862px;'>pnl</a>
<a href='http://www.obiectivtulcea.ro/tag/politie/' class='tag-link-438' title='173 topics' style='font-size: 10.3119266055px;'>politie</a>
<a href='http://www.obiectivtulcea.ro/tag/popa/' class='tag-link-753' title='120 topics' style='font-size: 10.0183486239px;'>popa</a>
<a href='http://www.obiectivtulcea.ro/tag/sanatate/' class='tag-link-904' title='137 topics' style='font-size: 10.128440367px;'>sanatate</a>
<a href='http://www.obiectivtulcea.ro/tag/scoli/' class='tag-link-734' title='131 topics' style='font-size: 10.0917431193px;'>scoli</a>
<a href='http://www.obiectivtulcea.ro/tag/spital/' class='tag-link-148' title='229 topics' style='font-size: 10.5321100917px;'>spital</a>
<a href='http://www.obiectivtulcea.ro/tag/sulina/' class='tag-link-20' title='168 topics' style='font-size: 10.2935779817px;'>sulina</a>
<a href='http://www.obiectivtulcea.ro/tag/teatru/' class='tag-link-17' title='212 topics' style='font-size: 10.4770642202px;'>teatru</a>
<a href='http://www.obiectivtulcea.ro/tag/teodorescu/' class='tag-link-814' title='225 topics' style='font-size: 10.5137614679px;'>teodorescu</a>
<a href='http://www.obiectivtulcea.ro/tag/trafic/' class='tag-link-2379' title='126 topics' style='font-size: 10.0550458716px;'>trafic</a>
<a href='http://www.obiectivtulcea.ro/tag/tulcea/' class='tag-link-26' title='17,822 topics' style='font-size: 14px;'>tulcea</a>
<a href='http://www.obiectivtulcea.ro/tag/week-end/' class='tag-link-356' title='168 topics' style='font-size: 10.2935779817px;'>week-end</a>
<a href='http://www.obiectivtulcea.ro/tag/zaharcu/' class='tag-link-1891' title='156 topics' style='font-size: 10.2385321101px;'>zaharcu</a></div>
</div></div>	</div>
</div>

<div style="clear:both;"></div>

<div id="footer">
	<p>&copy; 2011 Obiectiv de Tulcea | <a href="/redactia">Redacţia</a> <a id="devlink" href="http://mhl.nu" target="_blank" title="communication design">communication design</a></p>
</div>



<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script type='text/javascript' src='http://www.obiectivtulcea.ro/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.obiectivtulcea.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivtulcea.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.obiectivtulcea.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.obiectivtulcea.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivtulcea.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>

</body>
</html>