<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta property="fb:admins" content="114790801979225"/>

<meta name="title" content="Sute de locuri de muncă pentru tulceni în Germania şi Malta, prin reţeaua Eures » Obiectiv de Tulcea" />
<meta property="og:image" content="http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/constructii_muncitori-150x150.jpg">
<link rel="image_src" href="http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/constructii_muncitori-150x150.jpg" />

<title>Sute de locuri de muncă pentru tulceni în Germania şi Malta, prin reţeaua Eures » Obiectiv de Tulcea</title>
<link rel="Shortcut Icon" href="http://www.obiectivtulcea.ro/favicon.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.obiectivtulcea.ro/feed/" />
<link rel="pingback" href="http://www.obiectivtulcea.ro/xmlrpc.php" />
<style type="text/css" media="screen"><!-- @import url( http://www.obiectivtulcea.ro/wp-content/themes/obtl/style.css ); --></style>
<link href='http://fonts.googleapis.com/css?family=Playfair+Display&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Obiectiv Jurnalul de Tulcea - Citeste ce vrei sa afli, Ultimele Titluri, Contact Obiectiv, Editorial, Ultimele postari forum, Ultimele comentarii"/>
<link rel="canonical" href="http://www.obiectivtulcea.ro/sute-de-locuri-de-munca-pentru-tulceni-germania-si-malta-prin-reteaua-eures/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Obiectiv Jurnalul de Tulcea - Citeste ce vrei sa afli, Ultimele Titluri, Contact Obiectiv, Editorial, Ultimele postari forum, Ultimele comentarii" />
<meta name="twitter:title" content="Sute de locuri de muncă pentru tulceni în Germania şi Malta, prin reţeaua Eures » Obiectiv de Tulcea" />
<meta name="twitter:image" content="http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/constructii_muncitori.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.obiectivtulcea.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='http://www.obiectivtulcea.ro/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=4.8' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.obiectivtulcea.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.obiectivtulcea.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.obiectivtulcea.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.obiectivtulcea.ro/?p=70612' />
<link rel="alternate" type="application/json+oembed" href="http://www.obiectivtulcea.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obiectivtulcea.ro%2Fsute-de-locuri-de-munca-pentru-tulceni-germania-si-malta-prin-reteaua-eures%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.obiectivtulcea.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.obiectivtulcea.ro%2Fsute-de-locuri-de-munca-pentru-tulceni-germania-si-malta-prin-reteaua-eures%2F&#038;format=xml" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1231272-3");
pageTracker._setDomainName("obiectivtulcea.ro");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29734851-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>


<body class="post-template-default single single-post postid-70612 single-format-standard" id="single-social">

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId  : '114790801979225',
      status : true,
      cookie : true,
      xfbml  : true
    });
  };

  (function() {
    var e = document.createElement('script');
    e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  }());
</script>

<div id="pagewrap">
<div id="header">
	<div id="logo"><h1><a href="http://www.obiectivtulcea.ro/">Obiectiv de Tulcea</a></h1></div>
	<div id="headright">
		<div id="azi"><span id="data">
			<script type="text/javascript">
			var mydate=new Date()
			var year=mydate.getYear()
			if (year < 1000)
			year+=1900
			var day=mydate.getDay()
			var month=mydate.getMonth()
			var daym=mydate.getDate()
			if (daym<10)
			daym="0"+daym
			var dayarray=new Array("Duminică","Luni","Marţi","Miercuri","Joi","Vineri","Sâmbătă")
			var montharray=new Array("Ianuarie","Februarie","Martie","Aprilie","Mai","Iunie","Iulie","August","Septembrie","Octombrie","Noiembrie","Decembrie")
			document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+"")
			</script></span>
		</div>
		<div id="vremea">
				
					</div>
		<div id="cursvalutar">
			<span class="valute">Curs valutar BNR:</span><br /><span class="euro">1 EUR - 4.5680 lei</span> <br /><span class="dolar">1 USD - 4.0093 lei</span> <br />		</div>
	</div>

	<div id="menuwrap">
		<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-5552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5552"><a href="http://www.obiectivtulcea.ro/">Home</a></li>
<li id="menu-item-5411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5411"><a href="http://www.obiectivtulcea.ro/articole/actualitate/">Actualitate</a></li>
<li id="menu-item-5413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5413"><a href="http://www.obiectivtulcea.ro/articole/opinii/">Editorial</a></li>
<li id="menu-item-5414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5414"><a title="Cronica neagră" href="http://www.obiectivtulcea.ro/articole/administratie/">Administrație</a></li>
<li id="menu-item-5416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5416"><a href="http://www.obiectivtulcea.ro/articole/comunicate/">Comunicate</a></li>
<li id="menu-item-5417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5417"><a href="http://www.obiectivtulcea.ro/articole/social/">Social</a></li>
<li id="menu-item-5415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5415"><a href="http://www.obiectivtulcea.ro/articole/mediu/">Mediu</a></li>
<li id="menu-item-5418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5418"><a href="http://www.obiectivtulcea.ro/articole/sport/">Sport</a></li>
<li id="menu-item-5412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5412"><a href="http://www.obiectivtulcea.ro/articole/stirile-zilei/">Arhiva</a></li>
</ul></div>		<div id="searchdiv">
			<form method="get" id="searchform" action="http://www.obiectivtulcea.ro">
				<fieldset><input id="s" name="s" type="text" onfocus="if(this.value==' ') this.value='';" onblur="if(this.value=='') this.value=' ';" value=" " /><button type="submit" id="searchsubmit">Cauta</button></fieldset>
			</form>
		</div>
	</div>
</div>

<div id="content">

	<div id="cl">
		
		
		<div class="intro">
			<h1><a href="http://www.obiectivtulcea.ro/sute-de-locuri-de-munca-pentru-tulceni-germania-si-malta-prin-reteaua-eures/" rel="bookmark">Sute de locuri de muncă pentru tulceni în Germania şi Malta, prin reţeaua Eures</a></h1>
		</div>
	
		<p class="post-info"><a href="http://www.obiectivtulcea.ro/articole/social/" rel="category tag">Social</a> | Publicat la 12.7.2017 | Obiectiv</p>		
		<div id="post-70612" class="post-70612 post type-post status-publish format-standard has-post-thumbnail hentry category-social tag-eures tag-munca tag-tulcea">
						<div class="post-content">
				<p><a href="http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/constructii_muncitori.jpg"><img class="alignleft size-medium wp-image-70613" src="http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/constructii_muncitori-300x179.jpg" alt="" width="300" height="179" srcset="http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/constructii_muncitori-300x179.jpg 300w, http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/constructii_muncitori.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a>Agenţia Judeţeană pentru Ocuparea Forţei de Muncă Tulcea, prin intermediul Portalului Mobilităţii Forţei de Muncă din Europa &#8211; EURES oferă 809 locuri de muncă în 16 țări ale UE/SEE, după cum urmează:</p>
<ul>
<li>Angajatori din Austria oferă 7 locuri de muncă în meseriile de: tehnician dentar, lăcătuș mecanic, tâmplar, mecanic auto, sudor;</li>
<li>Angajatori din Belgia oferă 9 locuri de muncă în meserile de: zidar tencuitor &#8211; activitate interioară, zidar tencuitor activitate exterioară, montator pereți și plafoane, electrician nave senior;</li>
<li>Angajatori din Germania oferă 160 locuri de muncă în meseriile de: ospătar, bucătar, ajutor bucătar, recepţioner, specialist restaurant, commis de cuisine, chef de pârtie, personal catering, personal auxiliar în domeniul hotelier, personal servire clienţi, excavatorist, electrician în construcţii, dulgher, mecanic industrial, operator maşini şi instalaţii fabricare produse din plastic, instalator clădiri, zidar, asistent medical generalist, asistent medical, hamal, fizioterapeut, inginer testare echipamente, şofer profesionist, hamal, operator stivuitor, operator CNC (frezor), ambalator, manager calitate, inginer proiect sisteme hidraulice, inginer/expert sisteme hidrostatice, inginer electronist şi software, fizioterapeut, ajutor barman-sef, tehnician electronist, inginer baze date, menajeră, administrator sistem Linux, asistent medical geriatrie, educatoare/educator, dezvoltator aplicaţii web, dezvoltator aplicaţii Android pentru dispozitive mobile, proiectant UX, dezvoltator aplicaţii hibrid, dezvoltator Java, coordonator evenimente;</li>
<li>Angajatori din Irlanda oferă 20 locuri de muncă în meseria de: lucrător în ferme de vaci de lapte;</li>
<li>Angajatori din Italia oferă 40 locuri de muncă în meseria de: îngrijitor la domiciliu;</li>
<li>Angajator din Letonia oferă 3 locuri de muncă în meseria de lucrător depozit;</li>
<li>Angajatori din Luxemburg oferă 4 locuri de muncă în meseria de tehnician difuziune şi audiovizual:</li>
<li>Angajatori din Malta oferă 316 locuri de muncă în meseriile de: personal curăţenie/lucrător la înălţime/supervizor curăţenie, fierar betonist, asfaltator, zidar, maşinist la maşina pentru terasamente, şofer autobuz;</li>
<li>Angajatori din Marea Britanie oferă 46 locuri de muncă în meseriile de: îngrijitor persoane la domuciliu şi îngrijitor persoane;</li>
<li>Angajatori din Norvegia oferă 47 loc de muncă în meseriile de: tâmplari cofraje, mecanic autobuze (vehicule grele, frizer, şofer/specialist carnaval, personal jocuri/specialist carnaval, dulgher cofraje, tâmplar, lucrător în fabrică;</li>
<li>Angajatori din Olanda oferă 3 loc de muncă în meseria de inginer de sistem;</li>
<li>Angajatori din Polonia oferă 3 locuri de muncă în meseria de consultant service client;</li>
<li>Angajatori din Republica Cehă oferă 101 locuri de muncă în meseriile de: şlefuitor sau pilitor, sudor, şofer autobuz, mecanic auto, electrician auto, şofer tir internaţional, fizioterapeut, tehnician frigidere, forjor, operator CNC;</li>
<li>Angajatori din Slovacia oferă 4 locuri de muncă în meseriile de: bucătar, chelner;</li>
<li>Angajatori din Slovenia oferă 40 locuri de muncă în meseria de muncitor în industria prelucrătoare;</li>
<li>Angajator din Spania oferă 6 locuri de muncă în meseriile de: operator toaletare arbori, tehnician turbine eoliene, şef echipă turbine eoliene, drujbist/tăietor silvic.</li>
</ul>
<p>De asemenea, cei interesaţi pot consulta consilierul EURES &#8211; Elena Eleonora Diaconu, din cadrul Agenţiei Judeţene pentru Ocuparea Forţei de Muncă Tulcea, strada Grigore Antipa, număr de  telefon  0240 512 298, sau pot viziona toate ofertele de locuri de muncă accesând cele două website-uri.</p>
<p>&nbsp;</p>
			</div>
		</div>
<p id="socialinks">
			<g:plusone size="medium"></g:plusone>
			<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.obiectivtulcea.ro/sute-de-locuri-de-munca-pentru-tulceni-germania-si-malta-prin-reteaua-eures/&amp;layout=button_count&amp;show_faces=true&amp;width=80&amp;action=like&amp;font=lucida+grande&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></iframe>
		</p>
		<p id="tags">Tags: <a href="http://www.obiectivtulcea.ro/tag/eures/" rel="tag">eures</a>, <a href="http://www.obiectivtulcea.ro/tag/munca/" rel="tag">munca</a>, <a href="http://www.obiectivtulcea.ro/tag/tulcea/" rel="tag">tulcea</a></p>
		<div style="clear:both;"></div>
			
		<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.obiectivtulcea.ro/sute-de-locuri-de-munca-pentru-tulceni-germania-si-malta-prin-reteaua-eures/"
    dc:identifier="http://www.obiectivtulcea.ro/sute-de-locuri-de-munca-pentru-tulceni-germania-si-malta-prin-reteaua-eures/"
    dc:title="Sute de locuri de muncă pentru tulceni în Germania şi Malta, prin reţeaua Eures"
    trackback:ping="http://www.obiectivtulcea.ro/sute-de-locuri-de-munca-pentru-tulceni-germania-si-malta-prin-reteaua-eures/trackback/" />
</rdf:RDF> -->

			
			<fb:comments href="http://www.obiectivtulcea.ro/sute-de-locuri-de-munca-pentru-tulceni-germania-si-malta-prin-reteaua-eures/"></fb:comments>
		
			
	</div>

<div id="cc">
<div class="widget"><h2>Articole din aceeasi categorie: </h2><ul class="samecat">				<li>
					<span class="alignleft"><img width="50" height="50" src="http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/sala-judecata-tribunal-tulcea-50x50.jpg" class="attachment-smaller-thumb size-smaller-thumb wp-post-image" alt="Judecat în arest preventiv pentru ultraj după ce a lovit cu maşina un jandarm" title="Judecat în arest preventiv pentru ultraj după ce a lovit cu maşina un jandarm" srcset="http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/sala-judecata-tribunal-tulcea-50x50.jpg 50w, http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/sala-judecata-tribunal-tulcea-150x150.jpg 150w, http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/sala-judecata-tribunal-tulcea-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></span>					<h3><a href="http://www.obiectivtulcea.ro/judecat-arest-preventiv-pentru-ultraj-dupa-ce-lovit-cu-masina-un-jandarm/" rel="bookmark" title="Judecat în arest preventiv pentru ultraj după ce a lovit cu maşina un jandarm">Judecat în arest preventiv pentru ultraj după ce a lovit cu maşina un jandarm</a></h3>
				</li>
								<li>
					<span class="alignleft"><img width="50" height="50" src="http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/JUDECATORIA-babadag-50x50.jpg" class="attachment-smaller-thumb size-smaller-thumb wp-post-image" alt="Judecătoria Babadag va avea preşedinte de la Constanţa" title="Judecătoria Babadag va avea preşedinte de la Constanţa" srcset="http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/JUDECATORIA-babadag-50x50.jpg 50w, http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/JUDECATORIA-babadag-150x150.jpg 150w, http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/JUDECATORIA-babadag-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></span>					<h3><a href="http://www.obiectivtulcea.ro/judecatoria-babadag-va-avea-presedinte-de-la-constanta/" rel="bookmark" title="Judecătoria Babadag va avea preşedinte de la Constanţa">Judecătoria Babadag va avea preşedinte de la Constanţa</a></h3>
				</li>
								<li>
					<span class="alignleft"><img width="50" height="50" src="http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/inscrieri-la-bacalaureat-50x50.jpg" class="attachment-smaller-thumb size-smaller-thumb wp-post-image" alt="Au început înscrierile pentru a doua sesiune a Bacalaureatului" title="Au început înscrierile pentru a doua sesiune a Bacalaureatului" srcset="http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/inscrieri-la-bacalaureat-50x50.jpg 50w, http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/inscrieri-la-bacalaureat-150x150.jpg 150w, http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/inscrieri-la-bacalaureat-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></span>					<h3><a href="http://www.obiectivtulcea.ro/au-inceput-inscrierile-pentru-doua-sesiune-bacalaureatului/" rel="bookmark" title="Au început înscrierile pentru a doua sesiune a Bacalaureatului">Au început înscrierile pentru a doua sesiune a Bacalaureatului</a></h3>
				</li>
								<li>
					<span class="alignleft"><img width="50" height="50" src="http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/colaj-Dincolo-de-aparente-50x50.jpg" class="attachment-smaller-thumb size-smaller-thumb wp-post-image" alt="Proiect de prevenire a consumului de droguri Dincolo de aparenţe" title="Proiect de prevenire a consumului de droguri Dincolo de aparenţe" srcset="http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/colaj-Dincolo-de-aparente-50x50.jpg 50w, http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/colaj-Dincolo-de-aparente-150x150.jpg 150w, http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/colaj-Dincolo-de-aparente-300x300.jpg 300w, http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/colaj-Dincolo-de-aparente-75x75.jpg 75w, http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/colaj-Dincolo-de-aparente.jpg 640w" sizes="(max-width: 50px) 100vw, 50px" /></span>					<h3><a href="http://www.obiectivtulcea.ro/proiect-de-prevenire-consumului-de-droguri-dincolo-de-aparente/" rel="bookmark" title="Proiect de prevenire a consumului de droguri Dincolo de aparenţe">Proiect de prevenire a consumului de droguri Dincolo de aparenţe</a></h3>
				</li>
								<li>
					<span class="alignleft"><img width="50" height="50" src="http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/gradi-50x50.jpg" class="attachment-smaller-thumb size-smaller-thumb wp-post-image" alt="Locuri libere în grădiniţe" title="Locuri libere în grădiniţe" srcset="http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/gradi-50x50.jpg 50w, http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/gradi-150x150.jpg 150w, http://www.obiectivtulcea.ro/wp-content/uploads/2017/07/gradi-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /></span>					<h3><a href="http://www.obiectivtulcea.ro/locuri-libere-in-gradinite/" rel="bookmark" title="Locuri libere în grădiniţe">Locuri libere în grădiniţe</a></h3>
				</li>
							</ul></div>
			</div>

<div id="cr">
			<div id="editoriale">
			<h2>Editorialele săptămânii</h2>
						<div class="post-61699 post type-post status-publish format-standard hentry category-opinii tag-eticheta tag-silnica tag-tulcea">
				<img class="oped alignleft" src="http://www.obiectivtulcea.ro/wp-content/themes/obtl/images/autori/petrutincoca.png" width="35" alt="" />
				<strong>Petru Ţincoca</strong>				<h1><a href="http://www.obiectivtulcea.ro/eticheta-silnica-si-intovarasirea-la-infinit/" title="Eticheta silnică şi întovărăşirea la infinit">Eticheta silnică şi întovărăşirea la infinit</a></h1>
			</div>
						<div class="post-54908 post type-post status-publish format-standard hentry category-opinii tag-povestitori tag-tulcea">
				<img class="oped alignleft" src="http://www.obiectivtulcea.ro/wp-content/themes/obtl/images/autori/petrutincoca.png" width="35" alt="" />
				<strong>Petru Ţincoca</strong>				<h1><a href="http://www.obiectivtulcea.ro/povestitorii/" title="Povestitorii">Povestitorii</a></h1>
			</div>
						<div class="post-49463 post type-post status-publish format-standard hentry category-opinii tag-anonim tag-baston tag-tulcea tag-voluntar">
				<img class="oped alignleft" src="http://www.obiectivtulcea.ro/wp-content/themes/obtl/images/autori/petrutincoca.png" width="35" alt="" />
				<strong>Petru Ţincoca</strong>				<h1><a href="http://www.obiectivtulcea.ro/in-rucsac-bastonul-de-anonim/" title="În rucsac, bastonul de anonim">În rucsac, bastonul de anonim</a></h1>
			</div>
					</div>

	<div class="widget" id="text-4"><h2 class="title">Facebook</h2>			<div class="textwidget"><fb:like-box href="http://www.facebook.com/ObiectivTulcea" width="200" show_faces="true" border_color="#ddd" stream="false" header="false"></fb:like-box></div>
		</div><div class="widget" id="tag_cloud-4"><h2 class="title">Subiecte</h2><div class="tagcloud"><a href="http://www.obiectivtulcea.ro/tag/accident/" class="tag-cloud-link tag-link-130 tag-link-position-1" style="font-size: 11.0410958904px;" aria-label="accident (523 items)">accident</a>
<a href="http://www.obiectivtulcea.ro/tag/alegeri/" class="tag-cloud-link tag-link-175 tag-link-position-2" style="font-size: 10.3105022831px;" aria-label="alegeri (206 items)">alegeri</a>
<a href="http://www.obiectivtulcea.ro/tag/apia/" class="tag-cloud-link tag-link-115 tag-link-position-3" style="font-size: 10.0547945205px;" aria-label="apia (151 items)">apia</a>
<a href="http://www.obiectivtulcea.ro/tag/babadag/" class="tag-cloud-link tag-link-322 tag-link-position-4" style="font-size: 10.0913242009px;" aria-label="babadag (159 items)">babadag</a>
<a href="http://www.obiectivtulcea.ro/tag/bac/" class="tag-cloud-link tag-link-1529 tag-link-position-5" style="font-size: 10.1826484018px;" aria-label="bac (178 items)">bac</a>
<a href="http://www.obiectivtulcea.ro/tag/bani/" class="tag-cloud-link tag-link-917 tag-link-position-6" style="font-size: 10.2374429224px;" aria-label="bani (189 items)">bani</a>
<a href="http://www.obiectivtulcea.ro/tag/concurs/" class="tag-cloud-link tag-link-407 tag-link-position-7" style="font-size: 10.2922374429px;" aria-label="concurs (203 items)">concurs</a>
<a href="http://www.obiectivtulcea.ro/tag/consiliul-judetean/" class="tag-cloud-link tag-link-767 tag-link-position-8" style="font-size: 10px;" aria-label="consiliul judetean (140 items)">consiliul judetean</a>
<a href="http://www.obiectivtulcea.ro/tag/copii/" class="tag-cloud-link tag-link-778 tag-link-position-9" style="font-size: 10.0365296804px;" aria-label="copii (146 items)">copii</a>
<a href="http://www.obiectivtulcea.ro/tag/delta/" class="tag-cloud-link tag-link-221 tag-link-position-10" style="font-size: 11.3515981735px;" aria-label="delta (769 items)">delta</a>
<a href="http://www.obiectivtulcea.ro/tag/documentar/" class="tag-cloud-link tag-link-3666 tag-link-position-11" style="font-size: 10.0547945205px;" aria-label="documentar (152 items)">documentar</a>
<a href="http://www.obiectivtulcea.ro/tag/elevi/" class="tag-cloud-link tag-link-677 tag-link-position-12" style="font-size: 10.6757990868px;" aria-label="elevi (330 items)">elevi</a>
<a href="http://www.obiectivtulcea.ro/tag/expozitie/" class="tag-cloud-link tag-link-267 tag-link-position-13" style="font-size: 10.2191780822px;" aria-label="expozitie (186 items)">expozitie</a>
<a href="http://www.obiectivtulcea.ro/tag/festival/" class="tag-cloud-link tag-link-1321 tag-link-position-14" style="font-size: 10.1461187215px;" aria-label="festival (167 items)">festival</a>
<a href="http://www.obiectivtulcea.ro/tag/film/" class="tag-cloud-link tag-link-202 tag-link-position-15" style="font-size: 10.4200913242px;" aria-label="film (241 items)">film</a>
<a href="http://www.obiectivtulcea.ro/tag/fotbal/" class="tag-cloud-link tag-link-222 tag-link-position-16" style="font-size: 10.3287671233px;" aria-label="fotbal (214 items)">fotbal</a>
<a href="http://www.obiectivtulcea.ro/tag/furt/" class="tag-cloud-link tag-link-229 tag-link-position-17" style="font-size: 10.5662100457px;" aria-label="furt (285 items)">furt</a>
<a href="http://www.obiectivtulcea.ro/tag/gratii/" class="tag-cloud-link tag-link-3057 tag-link-position-18" style="font-size: 10.2557077626px;" aria-label="gratii (192 items)">gratii</a>
<a href="http://www.obiectivtulcea.ro/tag/gudu/" class="tag-cloud-link tag-link-219 tag-link-position-19" style="font-size: 10.0182648402px;" aria-label="gudu (143 items)">gudu</a>
<a href="http://www.obiectivtulcea.ro/tag/inchisoare/" class="tag-cloud-link tag-link-1309 tag-link-position-20" style="font-size: 10.1461187215px;" aria-label="inchisoare (167 items)">inchisoare</a>
<a href="http://www.obiectivtulcea.ro/tag/liga-iv/" class="tag-cloud-link tag-link-870 tag-link-position-21" style="font-size: 10.4200913242px;" aria-label="liga IV (237 items)">liga IV</a>
<a href="http://www.obiectivtulcea.ro/tag/macin/" class="tag-cloud-link tag-link-264 tag-link-position-22" style="font-size: 10.200913242px;" aria-label="macin (181 items)">macin</a>
<a href="http://www.obiectivtulcea.ro/tag/masina/" class="tag-cloud-link tag-link-2015 tag-link-position-23" style="font-size: 10.2374429224px;" aria-label="masina (189 items)">masina</a>
<a href="http://www.obiectivtulcea.ro/tag/medici/" class="tag-cloud-link tag-link-2954 tag-link-position-24" style="font-size: 10.2374429224px;" aria-label="medici (189 items)">medici</a>
<a href="http://www.obiectivtulcea.ro/tag/motoc/" class="tag-cloud-link tag-link-1060 tag-link-position-25" style="font-size: 10.1278538813px;" aria-label="motoc (165 items)">motoc</a>
<a href="http://www.obiectivtulcea.ro/tag/pdl/" class="tag-cloud-link tag-link-48 tag-link-position-26" style="font-size: 10.1095890411px;" aria-label="pdl (162 items)">pdl</a>
<a href="http://www.obiectivtulcea.ro/tag/permis/" class="tag-cloud-link tag-link-1709 tag-link-position-27" style="font-size: 10.0730593607px;" aria-label="permis (155 items)">permis</a>
<a href="http://www.obiectivtulcea.ro/tag/peste/" class="tag-cloud-link tag-link-784 tag-link-position-28" style="font-size: 10.2374429224px;" aria-label="peste (190 items)">peste</a>
<a href="http://www.obiectivtulcea.ro/tag/pnl/" class="tag-cloud-link tag-link-114 tag-link-position-29" style="font-size: 10.1095890411px;" aria-label="pnl (162 items)">pnl</a>
<a href="http://www.obiectivtulcea.ro/tag/politie/" class="tag-cloud-link tag-link-438 tag-link-position-30" style="font-size: 10.2191780822px;" aria-label="politie (185 items)">politie</a>
<a href="http://www.obiectivtulcea.ro/tag/sanatate/" class="tag-cloud-link tag-link-904 tag-link-position-31" style="font-size: 10.1826484018px;" aria-label="sanatate (178 items)">sanatate</a>
<a href="http://www.obiectivtulcea.ro/tag/scoli/" class="tag-cloud-link tag-link-734 tag-link-position-32" style="font-size: 10.1461187215px;" aria-label="scoli (167 items)">scoli</a>
<a href="http://www.obiectivtulcea.ro/tag/spital/" class="tag-cloud-link tag-link-148 tag-link-position-33" style="font-size: 10.5479452055px;" aria-label="spital (279 items)">spital</a>
<a href="http://www.obiectivtulcea.ro/tag/sulina/" class="tag-cloud-link tag-link-20 tag-link-position-34" style="font-size: 10.200913242px;" aria-label="sulina (181 items)">sulina</a>
<a href="http://www.obiectivtulcea.ro/tag/teatru/" class="tag-cloud-link tag-link-17 tag-link-position-35" style="font-size: 10.4200913242px;" aria-label="teatru (241 items)">teatru</a>
<a href="http://www.obiectivtulcea.ro/tag/teodorescu/" class="tag-cloud-link tag-link-814 tag-link-position-36" style="font-size: 10.4200913242px;" aria-label="teodorescu (241 items)">teodorescu</a>
<a href="http://www.obiectivtulcea.ro/tag/trafic/" class="tag-cloud-link tag-link-2379 tag-link-position-37" style="font-size: 10.0547945205px;" aria-label="trafic (149 items)">trafic</a>
<a href="http://www.obiectivtulcea.ro/tag/tulcea/" class="tag-cloud-link tag-link-26 tag-link-position-38" style="font-size: 14px;" aria-label="tulcea (21,718 items)">tulcea</a>
<a href="http://www.obiectivtulcea.ro/tag/week-end/" class="tag-cloud-link tag-link-356 tag-link-position-39" style="font-size: 10.2739726027px;" aria-label="week-end (200 items)">week-end</a>
<a href="http://www.obiectivtulcea.ro/tag/zaharcu/" class="tag-cloud-link tag-link-1891 tag-link-position-40" style="font-size: 10.0913242009px;" aria-label="zaharcu (159 items)">zaharcu</a></div>
</div></div>	</div>
</div>

<div style="clear:both;"></div>

<div id="footer">
	<p>&copy; 2011 Obiectiv de Tulcea | <a href="/redactia">Redacţia</a> <a id="devlink" href="http://mhl.nu" target="_blank" title="communication design">communication design</a></p>
</div>



<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script type='text/javascript' src='http://www.obiectivtulcea.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.obiectivtulcea.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.obiectivtulcea.ro/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.obiectivtulcea.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.obiectivtulcea.ro\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.obiectivtulcea.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>

</body>
</html>